Thursday, January 26, 2006

» Gaim 2.0.0 beta2 RPMs

Gaim 2.0.0 beta2 RPMs for SUSE Linux 10.0, 9.3 and 9.2 (i686 + x86_64) are available in my "experimental" repository.


Anonymous j0rgy said...

thanks for these.. You're definately my new source for gaim rpms for suse10. [and hopefully other stuff?] i couldnt find the beta1-with-voice-and-video though so i jst got the beta2 and so far im happy with it.. tho i really really cant wait to get vv merged in :)

Thanks again, interesting blog, i'll keep readin.

Anonymous Jorge said...

Hi, using this i get:

$ gaim
MediaStreamer-Message: Found /dev/dsp.
oRTP-Message: oRTP-0.7.0initialized.
*** glibc detected *** realloc(): invalid next size: 0x08431dc8 ***

I get mozilla-nspr from opensuse FTP, i can't find it on other place, i use suse 9.3

$ rpm -qa|grep gaim

Thanks for your help.

Blogger The Searcher said...

I can't find rpms for libsilc and libslicclient which are listed as requirements. Am I missing something?

Blogger The Searcher said...

I got it worked out finally.. looks really good. Thanks for you work at putting out these RPMs!

Anonymous Anonymous said...

when would you build gaim 2.0 beta3 rpms for suse 10.1


Post a Comment

Links to this post:

Create a Link

<< Home